Block site from loading in iframe - Frame Breaker WordPress plugin

Block site from loading in iframe - Frame Breaker WordPress plugin  Free Download Nulled

This WordPress plugin prevents your site from loading in iframe.

PLUGIN REQUIREMENTS:

  • Wordpress 4.5+
  • PHP 5.5+
  • MYSQL 5+

version 1.0 – May 30, 2018

- Initial Release

Other Items for This Category